Switches

DSW100-Serie und DSW250-Serie

Zuverlässig liefern mit einfacher automatisierter Umschaltung
ModellDSW100-8P-2GDSW100-24P-4XDSW100-48P-4X
ANSCHLUSSDICHTE UND LEISTUNGSABGABE
Kupferhäfen8x GigE24x GigE48x GigE
Optische Ports2 SFP4 SFP+4 SFP+
PoE-Budget (W)110250410
LAYER 1-FUNKTIONEN
PoE-VerwaltungEin- und Ausschalten pro Port, Konfiguration der Leistungsklasse, Einspeisung mit Priorität, benutzerdefinierte Leistungsbegrenzung, IEEE 802.az Energy Efficient Ethernet (EEE)
SCHICHT-2-SPEZIFIKATIONEN
Maximale VLANs4096
Maximale RahmengrößeBis zu 10K BytesBis zu 12K BytesBis zu 9K Bytes
Unicast-Mac-Adresse8K16K32K
Paketpufferspeicher4.1M Bits12M Bits16M Bits
Layer 2-Funktionen802.1Q VLANs, Port Trunking/802.3ad Link Aggregation, Port Mirroring, Auto-Detect Uplink Port, Port Isolation, IGMP Snooping, Ratenbegrenzung (Tx/Rx), Flow Control, Jumbo Frames, LLDP (bis zu 256 eindeutige VLAN IDs können konfiguriert werden)
Spanning-Tree-Protokoll802.1w Rapid Spanning Tree (RSTP), 802.1s Multiple Spanning Tree (MSTP)
VolP-BereitstellungQoS, Sprach-VLAN + OUI-Liste, LLDP-MED
SCHICHT-3-SPEZIFIKATIONEN
Geroutete Layer-3-SchnittstellenBis zu 3 mit Firmware 1.00.21 oder älter
Bis zu 5 mit Firmware 1.00.22 oder neuer
IPv4 Statische Route und Standard-Route*Standard-Route Bis zu 63 Einträge
DHCPDHCP-Relay, DHCP-Snooping
ZugangskontrolleMAC- und IPv4-basierte ACLs. Aktionen: Zulassen/Verweigern
Qualität der Dienstleistung802.1p/CoS, DSCP
Geräte-IP-AdresseDHCP, Statische IP
REMOTE- UND LOKALE VERWALTUNG UND ÜBERWACHUNG
Cloud-VerwaltungVollständiger Support innerhalb von Datto Network Manager, keine Appliance vor Ort erforderlich.
SNMP-Abfragev1/v2c, unterstützt die MIBs RFC1213, RFC1493, RFC1757, RFC2674
Tools zur FehlerbehebungKabeldiagnose, Ping, Traceroute
PHYSIKALISCHE & UMWELT
MontageDesktop, WandhalterungDesktop, Wandmontage, RackmountDesktop, Wandmontage, Rackmount
AC-Eingang100-240 VAC, 50/60Hz100-240 VAC, 50/60Hz100-240 VAC, 50/60Hz
Betriebstemperatur0~40°C0~40°C0~50°C
Speichertemperatur-20~70°C-20~70°C-40~70°C
LuftfeuchtigkeitBetrieb: 10%~90% RHLagerung: 5%~95% RH
Abmessungen (BxTxH)240x105x27 mm440x257x43 mm440 x 410 x 44 mm
ZertifizierungenFCC, CE (Klasse A)FCC, CE, Kanada und C-TickFCC, CE, C-Tick

Baureihe DSW250

ANSCHLUSSDICHTE UND LEISTUNGSABGABE
Kupferhäfen8x2.5 GigE
Optische Ports2 SFP+
PoE-Budget (W)240
LAYER 1-FUNKTIONEN
PoE-VerwaltungEin- und Ausschalten pro Port, Konfiguration der Leistungsklasse, Einspeisung mit Priorität, benutzerdefinierte Leistungsbegrenzung, IEEE 802.az Energy Efficient Ethernet (EEE)
SCHICHT-2-SPEZIFIKATIONEN
Maximale VLANs4096
Maximale RahmengrößeBis zu 10K Bytes
Unicast-Mac-Adresse16K
Paketpufferspeicher12M Bits
Layer 2-Funktionen802.1Q VLANs, Port Trunking/802.3ad Link Aggregation, Port Mirroring, Auto-Detect Uplink Port, Port Isolation, IGMP Snooping, Ratenbegrenzung (Tx/Rx), Flow Control, Jumbo Frames, LLDP (bis zu 256 eindeutige VLAN IDs können konfiguriert werden)
Spanning-Tree-Protokoll802.1w Rapid Spanning Tree (RSTP), 802.1s Multiple Spanning Tree (MSTP)
VolP-BereitstellungQoS, Sprach-VLAN + OUI-Liste, LLDP-MED
SCHICHT-3-SPEZIFIKATIONEN
IPv4 Statische Route und Standard-RouteBis zu 63 Einträge
ZugangskontrolleMAC- und IPv4-basierte ACLs. Aktionen: Zulassen/Verweigern
Qualität der Dienstleistung802.1p/CoS, DSCP
Geräte-IP-AdresseDHCP, Statische IP
REMOTE- UND LOKALE VERWALTUNG UND ÜBERWACHUNG
Cloud-VerwaltungVollständiger Support innerhalb von Datto Network Manager, keine Appliance vor Ort erforderlich.
SNMP-Abfragev1/v2c, unterstützt die MIBs RFC1213, RFC1493, RFC1757, RFC2674
Tools zur FehlerbehebungKabeldiagnose, Ping, Traceroute
PHYSIKALISCHE & UMWELT
MontageDesktop, Wandmontage, Rackmount
AC-Eingang100-240 VAC, 50/60Hz
Betriebstemperatur0~50°C
Speichertemperatur-40~70°C
LuftfeuchtigkeitBetrieb: 10%~90% RHLagerung: 5%~95% RH
Abmessungen (BxTxH)330x230x44 mm
ZertifizierungenFCC, CE