Conmutadores
Series DSW100 y DSW250

| Modelo | DSW100-8P-2G | DSW100-24P-4X | DSW100-48P-4X |
|---|---|---|---|
| DENSIDAD DE PUERTOS Y POTENCIA DE SALIDA | |||
| Puertos de cobre | 8x GigE | 24x GigE | 48x GigE |
| Puertos ópticos | 2 SFP | 4 SFP+ | 4 SFP+ |
| Presupuesto de PoE (W) | 110 | 250 | 410 |
| CARACTERÍSTICAS DE LA CAPA 1 | |||
| Gestión de PoE | Encendido/apagado por puerto, configuración de clase de potencia, alimentación con prioridad, límite de potencia definido por el usuario, IEEE 802.az Energy Efficient Ethernet (EEE) | ||
| ESPECIFICACIONES DE LA CAPA 2 | |||
| Número máximo de VLAN | 4096 | ||
| Tamaño máximo de fotograma | Hasta 10 000 bytes | Hasta 12 000 bytes | Hasta 9 KB |
| Dirección MAC de unidifusión | 8K | 16K | 32K |
| Memoria de búfer de paquetes | 4,1 Mbit | 12 millones de bits | 16 millones de bits |
| Funciones de Capa 2 | VLAN 802.1Q, agrupación de puertos/agregación de enlaces 802.3ad, duplicación de puertos, detección automática de puertos de enlace ascendente, aislamiento de puertos, snooping IGMP, limitación de velocidad (Tx/Rx), control de flujo, tramas jumbo, LLDP (se pueden configurar hasta 256 ID de VLAN únicas) | ||
| Protocolo de árbol de expansión | 802.1w Árbol de expansión rápida (RSTP), 802.1s Árbol de expansión múltiple (MSTP) | ||
| Aprovisionamiento de VoIP | QoS, VLAN de voz + lista OUI, LLDP-MED | ||
| ESPECIFICACIONES DE LA CAPA 3 | |||
| Interfaces de capa 3 enrutadas | Hasta 3 con el firmware 1.00.21 o anterior Hasta 5 con el firmware 1.00.22 o posterior | ||
| Ruta estática IPv4 y ruta predeterminada* | Ruta predeterminada Hasta 63 entradas | ||
| DHCP | Relé DHCP, Snooping DHCP | ||
| Control de acceso | MAC, ACL basadas en IPv4. Acciones: Permitir/Denegar | ||
| Calidad del servicio | 802.1p/CoS, DSCP | ||
| Dirección IP del dispositivo | DHCP, IP estática | ||
| GESTIÓN Y MONITOREO REMOTO Y LOCAL | |||
| Gestión en la nube | Compatibilidad total con Datto Network Manager, sin necesidad de dispositivos físicos in situ. | ||
| Sondeo SNMP | v1/v2c, compatible con MIB RFC1213, RFC1493, RFC1757, RFC2674 | ||
| Herramientas de resolución de problemas | Diagnóstico de cables, Ping, Traceroute | ||
| FÍSICO Y AMBIENTAL | |||
| Montaje | De escritorio, montaje en pared | De escritorio, montaje en pared, montaje en rack | De escritorio, montaje en pared, montaje en rack |
| Entrada de CA | 100-240 VCA, 50/60 Hz | 100-240 VCA, 50/60 Hz | 100-240 VCA, 50/60 Hz |
| Temperatura de funcionamiento | 0~40°C | 0~40°C | 0~50°C |
| Temperatura de almacenamiento | -20~70°C | -20~70°C | -40~70°C |
| Humedad | Funcionamiento: 10 %~90 % de humedad relativa Almacenamiento: 5 %~95 % de humedad relativa | ||
| Dimensiones (An x Pr x Al) | 240 x 105 x 27 mm | 440 x 257 x 43 mm | 440 x 410 x 44 mm |
| Certificaciones | FCC, CE (Clase A) | FCC, CE, Canadá y C-Tick | FCC, CE, C-Tick |
Serie DSW250
| DENSIDAD DE PUERTOS Y POTENCIA DE SALIDA | |
| Puertos de cobre | 8x2,5 GigE |
| Puertos ópticos | 2 SFP+ |
| Presupuesto de PoE (W) | 240 |
| CARACTERÍSTICAS DE LA CAPA 1 | |
| Gestión de PoE | Encendido/apagado por puerto, configuración de clase de potencia, alimentación con prioridad, límite de potencia definido por el usuario, IEEE 802.az Energy Efficient Ethernet (EEE) |
| ESPECIFICACIONES DE LA CAPA 2 | |
| Número máximo de VLAN | 4096 |
| Tamaño máximo de fotograma | Hasta 10 000 bytes |
| Dirección MAC de unidifusión | 16K |
| Memoria de búfer de paquetes | 12 millones de bits |
| Funciones de Capa 2 | VLAN 802.1Q, agrupación de puertos/agregación de enlaces 802.3ad, duplicación de puertos, detección automática de puertos de enlace ascendente, aislamiento de puertos, snooping IGMP, limitación de velocidad (Tx/Rx), control de flujo, tramas jumbo, LLDP (se pueden configurar hasta 256 ID de VLAN únicas) |
| Protocolo de árbol de expansión | 802.1w Árbol de expansión rápida (RSTP), 802.1s Árbol de expansión múltiple (MSTP) |
| Aprovisionamiento de VoIP | QoS, VLAN de voz + lista OUI, LLDP-MED |
| ESPECIFICACIONES DE LA CAPA 3 | |
| Ruta estática IPv4 y ruta predeterminada | Hasta 63 entradas |
| Control de acceso | MAC, ACL basadas en IPv4. Acciones: Permitir/Denegar |
| Calidad del servicio | 802.1p/CoS, DSCP |
| Dirección IP del dispositivo | DHCP, IP estática |
| GESTIÓN Y MONITOREO REMOTO Y LOCAL | |
| Gestión en la nube | Compatibilidad total con Datto Network Manager, sin necesidad de dispositivos físicos in situ. |
| Sondeo SNMP | v1/v2c, compatible con MIB RFC1213, RFC1493, RFC1757, RFC2674 |
| Herramientas de resolución de problemas | Diagnóstico de cables, Ping, Traceroute |
| FÍSICO Y AMBIENTAL | |
| Montaje | De escritorio, montaje en pared, montaje en rack |
| Entrada de CA | 100-240 VCA, 50/60 Hz |
| Temperatura de funcionamiento | 0~50°C |
| Temperatura de almacenamiento | -40~70°C |
| Humedad | Funcionamiento: 10 %~90 % de humedad relativa Almacenamiento: 5 %~95 % de humedad relativa |
| Dimensiones (An x Pr x Al) | 330 x 230 x 44 mm |
| Certificaciones | FCC, CE |