Interruptores
Série DSW100 e Série DSW250

| Modelo | DSW100-8P-2G | DSW100-24P-4X | DSW100-48P-4X |
|---|---|---|---|
| DENSIDADE DE PORTAS E POTÊNCIA DE SAÍDA | |||
| Portas de Cobre | 8x GigE | 24x GigE | 48x GigE |
| Portas ópticas | 2 SFP | 4 SFP+ | 4 SFP+ |
| Orçamento PoE (W) | 110 | 250 | 410 |
| RECURSOS DA CAMADA 1 | |||
| Gerenciamento de PoE | Ativação/desativação de energia por porta, configuração de classe de energia, alimentação de energia com prioridade, limite de energia definido pelo usuário, IEEE 802.az Energy Efficient Ethernet (EEE) | ||
| ESPECIFICAÇÕES DA CAMADA 2 | |||
| Máximo de VLANs | 4096 | ||
| Tamanho máximo do quadro | Até 10K bytes | Até 12K bytes | Até 9K bytes |
| Endereço Mac unicast | 8K | 16K | 32K |
| Memória do buffer de pacotes | 4,1 milhões de bits | 12M bits | 16M bits |
| Recursos da Camada 2 | VLANs 802.1Q, trunking de porta/agregação de link 802.3ad, espelhamento de porta, detecção automática de porta de uplink, isolamento de porta, snooping IGMP, limitação de taxa (Tx/Rx), controle de fluxo, jumbo frames, LLDP (até 256 IDs de VLAN exclusivos podem ser configurados) | ||
| Protocolo de Árvore de Expansão | 802.1w Rapid Spanning Tree (RSTP), 802.1s Multiple Spanning Tree (MSTP) | ||
| Provisionamento VolP | QoS, VLAN de voz + lista OUI, LLDP-MED | ||
| ESPECIFICAÇÕES DA CAMADA 3 | |||
| Interfaces de camada 3 roteadas | Até 3 com o firmware 1.00.21 ou anterior Até 5 com o firmware 1.00.22 ou posterior | ||
| Rota estática IPv4 e rota padrão* | Default Route (Rota Padrão) Até 63 entradas | ||
| DHCP | Retransmissão de DHCP, DHCP Snooping | ||
| Controle de Acesso | MAC, ACLs baseadas em IPv4. Ações: Permitir/Negar | ||
| Qualidade de Serviço | 802.1p/CoS, DSCP | ||
| Endereço IP do dispositivo | DHCP, IP estático | ||
| GERENCIAMENTO E MONITORAMENTO REMOTO E LOCAL | |||
| Gerenciamento de Nuvem | Suporte total dentro do Datto Network Manager, sem necessidade de dispositivo no local. | ||
| Sondagem SNMP | v1/v2c, com suporte a MIBs RFC1213, RFC1493, RFC1757, RFC2674 | ||
| Ferramentas de solução de problemas | Diagnóstico de cabos, Ping, Traceroute | ||
| FÍSICO E AMBIENTE | |||
| Montagem | Desktop, suporte de parede | Desktop, montagem em parede, montagem em rack | Desktop, montagem em parede, montagem em rack |
| Entrada CA | 100-240 VCA, 50/60Hz | 100-240 VCA, 50/60Hz | 100-240 VCA, 50/60Hz |
| Temperatura de operação | 0~40°C | 0~40°C | 0~50°C |
| Temperatura de armazenamento | -20~70°C | -20~70°C | -40~70°C |
| Umidade | Operação: 10%~90% UR Armazenamento: 5%~95% RH | ||
| Dimensão (LxPxA) | 240x105x27 mm | 440x257x43 mm | 440x410x44 mm |
| Certificações | FCC, CE (Classe A) | FCC, CE, Canadá e C-Tick | FCC, CE, C-Tick |
Série DSW250
| DENSIDADE DE PORTAS E POTÊNCIA DE SAÍDA | |
| Portas de Cobre | 8x2,5 GigE |
| Portas ópticas | 2 SFP+ |
| Orçamento PoE (W) | 240 |
| RECURSOS DA CAMADA 1 | |
| Gerenciamento de PoE | Ativação/desativação de energia por porta, configuração de classe de energia, alimentação de energia com prioridade, limite de energia definido pelo usuário, IEEE 802.az Energy Efficient Ethernet (EEE) |
| ESPECIFICAÇÕES DA CAMADA 2 | |
| Máximo de VLANs | 4096 |
| Tamanho máximo do quadro | Até 10K bytes |
| Endereço Mac unicast | 16K |
| Memória do buffer de pacotes | 12M bits |
| Recursos da Camada 2 | VLANs 802.1Q, trunking de porta/agregação de link 802.3ad, espelhamento de porta, detecção automática de porta de uplink, isolamento de porta, snooping IGMP, limitação de taxa (Tx/Rx), controle de fluxo, jumbo frames, LLDP (até 256 IDs de VLAN exclusivos podem ser configurados) |
| Protocolo de Árvore de Expansão | 802.1w Rapid Spanning Tree (RSTP), 802.1s Multiple Spanning Tree (MSTP) |
| Provisionamento VolP | QoS, VLAN de voz + lista OUI, LLDP-MED |
| ESPECIFICAÇÕES DA CAMADA 3 | |
| Rota estática IPv4 e rota padrão | Até 63 entradas |
| Controle de Acesso | MAC, ACLs baseadas em IPv4. Ações: Permitir/Negar |
| Qualidade de Serviço | 802.1p/CoS, DSCP |
| Endereço IP do dispositivo | DHCP, IP estático |
| GERENCIAMENTO E MONITORAMENTO REMOTO E LOCAL | |
| Gerenciamento de Nuvem | Suporte total dentro do Datto Network Manager, sem necessidade de dispositivo no local. |
| Sondagem SNMP | v1/v2c, com suporte a MIBs RFC1213, RFC1493, RFC1757, RFC2674 |
| Ferramentas de solução de problemas | Diagnóstico de cabos, Ping, Traceroute |
| FÍSICO E AMBIENTE | |
| Montagem | Desktop, montagem em parede, montagem em rack |
| Entrada CA | 100-240 VCA, 50/60Hz |
| Temperatura de operação | 0~50°C |
| Temperatura de armazenamento | -40~70°C |
| Umidade | Operação: 10%~90% UR Armazenamento: 5%~95% RH |
| Dimensão (LxPxA) | 330x230x44 mm |
| Certificações | FCC, CE |