Interrupteurs
Série DSW100 et série DSW250

| Modèle | DSW100-8P-2G | DSW100-24P-4X | DSW100-48P-4X |
|---|---|---|---|
| DENSITÉ DES PORTS ET PUISSANCE DE SORTIE | |||
| Ports en cuivre | 8x GigE | 24x GigE | 48x GigE |
| Ports optiques | 2 SFP | 4 SFP+ | 4 SFP+ |
| Budget PoE (W) | 110 | 250 | 410 |
| CARACTÉRISTIQUES DE LA COUCHE 1 | |||
| Gestion du PoE | Alimentation par port, configuration de la classe d'alimentation, alimentation prioritaire, limite d'alimentation définie par l'utilisateur, IEEE 802.az Energy Efficient Ethernet (EEE) | ||
| SPÉCIFICATIONS DE LA COUCHE 2 | |||
| Nombre maximal de VLAN | 4096 | ||
| Taille maximale du cadre | Jusqu'à 10K octets | Jusqu'à 12K octets | Jusqu'à 9K octets |
| Adresse Mac Unicast | 8K | 16K | 32K |
| Mémoire tampon des paquets | 4.1M bits | 12M bits | 16M bits |
| Fonctionnalités de la couche 2 | VLANs 802.1Q, Port Trunking/802.3ad link aggregation, port mirroring, auto-détection du port uplink, isolation du port, IGMP snooping, rate limiting (Tx/Rx), flow control, jumbo frames, LLDP (Jusqu'à 256 VLAN IDs uniques peuvent être configurés) | ||
| Protocole d'arbre couvrant | 802.1w Rapid Spanning Tree (RSTP), 802.1s Multiple Spanning Tree (MSTP) | ||
| VolP Provisioning | QoS, Voice VLAN + OUI list, LLDP-MED | ||
| SPÉCIFICATIONS DE LA COUCHE 3 | |||
| Interfaces de couche 3 routées | Jusqu'à 3 avec le micrologiciel 1.00.21 ou une version antérieure Jusqu'à 5 avec le micrologiciel 1.00.22 ou une version ultérieure | ||
| Route statique IPv4 et route par défaut* | Route par défaut Jusqu'à 63 entrées | ||
| DHCP | DHCP Relay, DHCP Snooping | ||
| Contrôle d'accès | MAC, IPv4 Based ACLs. Actions : Autoriser/refuser | ||
| Qualité de service | 802.1p/CoS, DSCP | ||
| Adresse IP de l'appareil | DHCP, IP statique | ||
| GESTION ET SURVEILLANCE LOCALES ET À DISTANCE | |||
| Gestion de l'informatique en nuage | Prise en charge complète au sein de Datto Network Manager, aucune appliance sur site n'est nécessaire. | ||
| Interrogation SNMP | v1/v2c, supportant les MIB RFC1213, RFC1493, RFC1757, RFC2674 | ||
| Outils de dépannage | Diagnostic de câble, Ping, Traceroute | ||
| PHYSIQUE ET ENVIRONNEMENT | |||
| Montage | Bureau, support mural | Bureau, montage mural, montage en rack | Bureau, montage mural, montage en rack |
| Entrée AC | 100-240 VAC, 50/60Hz | 100-240 VAC, 50/60Hz | 100-240 VAC, 50/60Hz |
| Température de fonctionnement | 0~40°C | 0~40°C | 0~50°C |
| Température de stockage | -20~70°C | -20~70°C | -40~70°C |
| Humidité | Fonctionnement : 10%~90% RHStockage : 5%~95% RH | ||
| Dimension (LxPxH) | 240x105x27 mm | 440x257x43 mm | 440x410x44 mm |
| Certifications | FCC, CE (classe A) | FCC, CE, Canada et C-Tick | FCC, CE, C-Tick |
Série DSW250
| DENSITÉ DES PORTS ET PUISSANCE DE SORTIE | |
| Ports en cuivre | 8x2.5 GigE |
| Ports optiques | 2 SFP+ |
| Budget PoE (W) | 240 |
| CARACTÉRISTIQUES DE LA COUCHE 1 | |
| Gestion du PoE | Alimentation par port, configuration de la classe d'alimentation, alimentation prioritaire, limite d'alimentation définie par l'utilisateur, IEEE 802.az Energy Efficient Ethernet (EEE) |
| SPÉCIFICATIONS DE LA COUCHE 2 | |
| Nombre maximal de VLAN | 4096 |
| Taille maximale du cadre | Jusqu'à 10K octets |
| Adresse Mac Unicast | 16K |
| Mémoire tampon des paquets | 12M bits |
| Fonctionnalités de la couche 2 | VLANs 802.1Q, Port Trunking/802.3ad link aggregation, port mirroring, auto-détection du port uplink, isolation du port, IGMP snooping, rate limiting (Tx/Rx), flow control, jumbo frames, LLDP (Jusqu'à 256 VLAN IDs uniques peuvent être configurés) |
| Protocole d'arbre couvrant | 802.1w Rapid Spanning Tree (RSTP), 802.1s Multiple Spanning Tree (MSTP) |
| VolP Provisioning | QoS, Voice VLAN + OUI list, LLDP-MED |
| SPÉCIFICATIONS DE LA COUCHE 3 | |
| Route statique IPv4 et route par défaut | Jusqu'à 63 entrées |
| Contrôle d'accès | MAC, IPv4 Based ACLs. Actions : Autoriser/refuser |
| Qualité de service | 802.1p/CoS, DSCP |
| Adresse IP de l'appareil | DHCP, IP statique |
| GESTION ET SURVEILLANCE LOCALES ET À DISTANCE | |
| Gestion de l'informatique en nuage | Prise en charge complète au sein de Datto Network Manager, aucune appliance sur site n'est nécessaire. |
| Interrogation SNMP | v1/v2c, supportant les MIB RFC1213, RFC1493, RFC1757, RFC2674 |
| Outils de dépannage | Diagnostic de câble, Ping, Traceroute |
| PHYSIQUE ET ENVIRONNEMENT | |
| Montage | Bureau, montage mural, montage en rack |
| Entrée AC | 100-240 VAC, 50/60Hz |
| Température de fonctionnement | 0~50°C |
| Température de stockage | -40~70°C |
| Humidité | Fonctionnement : 10%~90% RHStockage : 5%~95% RH |
| Dimension (LxPxH) | 330x230x44 mm |
| Certifications | FCC, CE |