Switches
DSW100-serie en DSW250-serie

| Model | DSW100-8P-2G | DSW100-24P-4X | DSW100-48P-4X |
|---|---|---|---|
| POORTDICHTHEID EN UITGANGSVERMOGEN | |||
| Koperen Havens | 8x GigE | 24x GigE | 48x GigE |
| Optische poorten | 2 SFP | 4 SFP+ | 4 SFP+ |
| PoE-budget (W) | 110 | 250 | 410 |
| LAAG 1 FUNCTIES | |||
| PoE-beheer | Stroom aan/uit per poort, stroomklasseconfiguratie, stroomtoevoer met prioriteit, door de gebruiker gedefinieerde stroomlimiet, IEEE 802.az Energy Efficient Ethernet (EEE) | ||
| LAAG 2 SPECIFICATIES | |||
| Maximaal aantal VLAN's | 4096 | ||
| Max framegrootte | Tot 10K bytes | Tot 12K bytes | Tot 9K bytes |
| Unicast Mac-adres | 8K | 16K | 32K |
| Pakketbuffergeheugen | 4,1M bits | 12M bits | 16M bits |
| Laag 2 functies | 802.1Q VLAN's, port trunking/802.3ad link aggregation, port mirroring, auto-detect uplink port, port isolation, IGMP snooping, rate limiting (Tx/Rx), flow control, jumbo frames, LLDP (tot 256 unieke VLAN ID's kunnen worden geconfigureerd) | ||
| Spanning Tree-protocol | 802.1w Rapid Spanning Tree (RSTP), 802.1s Multiple Spanning Tree (MSTP) | ||
| VolP voorziening | QoS, spraak VLAN + OUI-lijst, LLDP-MED | ||
| LAAG 3 SPECIFICATIES | |||
| Gerouteerde Layer 3 interfaces | Maximaal 3 met firmware 1.00.21 of eerder Maximaal 5 met firmware 1.00.22 of later | ||
| IPv4 Statische route en standaardroute* | Standaardroute Maximaal 63 regels | ||
| DHCP | DHCP-relais, DHCP-snooping | ||
| Toegangscontrole | MAC, IPv4 gebaseerde ACL's. Acties: Toestaan/weigeren | ||
| Kwaliteit van service | 802.1p/CoS, DSCP | ||
| IP-adres apparaat | DHCP, statisch IP | ||
| BEHEER EN MONITORING OP AFSTAND EN LOKAAL | |||
| Cloudbeheer | Volledige ondersteuning binnen Datto Network Manager, geen on-site appliance nodig. | ||
| SNMP Polling | v1/v2c, ondersteunt MIB's RFC1213, RFC1493, RFC1757, RFC2674 | ||
| Tools voor probleemoplossing | Kabeldiagnose, Ping, Traceroute | ||
| FYSIEK & OMGEVING | |||
| Montage | Desktop, wandmontage | Desktop, wandmontage, rackmontage | Desktop, wandmontage, rackmontage |
| AC-ingang | 100-240 VAC, 50/60 Hz | 100-240 VAC, 50/60 Hz | 100-240 VAC, 50/60 Hz |
| Bedrijfstemperatuur | 0~40°C | 0~40°C | 0~50°C |
| Opslagtemperatuur | -20~70°C | -20~70°C | -40~70°C |
| Luchtvochtigheid | Werking: 10%~90% RHOpslag: 5%~95% RH | ||
| Afmeting (BxDxH) | 240x105x27 mm | 440x257x43 mm | 440x410x44 mm |
| Certificeringen | FCC, CE (Klasse A) | FCC, CE, Canada en C-Tick | FCC, CE, C-Tick |
DSW250 serie
| POORTDICHTHEID EN UITGANGSVERMOGEN | |
| Koperen Havens | 8x2,5 GigE |
| Optische poorten | 2 SFP+ |
| PoE-budget (W) | 240 |
| LAAG 1 FUNCTIES | |
| PoE-beheer | Stroom aan/uit per poort, stroomklasseconfiguratie, stroomtoevoer met prioriteit, door de gebruiker gedefinieerde stroomlimiet, IEEE 802.az Energy Efficient Ethernet (EEE) |
| LAAG 2 SPECIFICATIES | |
| Maximaal aantal VLAN's | 4096 |
| Max framegrootte | Tot 10K bytes |
| Unicast Mac-adres | 16K |
| Pakketbuffergeheugen | 12M bits |
| Laag 2 functies | 802.1Q VLAN's, port trunking/802.3ad link aggregation, port mirroring, auto-detect uplink port, port isolation, IGMP snooping, rate limiting (Tx/Rx), flow control, jumbo frames, LLDP (tot 256 unieke VLAN ID's kunnen worden geconfigureerd) |
| Spanning Tree-protocol | 802.1w Rapid Spanning Tree (RSTP), 802.1s Multiple Spanning Tree (MSTP) |
| VolP voorziening | QoS, spraak VLAN + OUI-lijst, LLDP-MED |
| LAAG 3 SPECIFICATIES | |
| IPv4 statische route en standaardroute | Tot 63 vermeldingen |
| Toegangscontrole | MAC, IPv4 gebaseerde ACL's. Acties: Toestaan/weigeren |
| Kwaliteit van service | 802.1p/CoS, DSCP |
| IP-adres apparaat | DHCP, statisch IP |
| BEHEER EN MONITORING OP AFSTAND EN LOKAAL | |
| Cloudbeheer | Volledige ondersteuning binnen Datto Network Manager, geen on-site appliance nodig. |
| SNMP Polling | v1/v2c, ondersteunt MIB's RFC1213, RFC1493, RFC1757, RFC2674 |
| Tools voor probleemoplossing | Kabeldiagnose, Ping, Traceroute |
| FYSIEK & OMGEVING | |
| Montage | Desktop, wandmontage, rackmontage |
| AC-ingang | 100-240 VAC, 50/60 Hz |
| Bedrijfstemperatuur | 0~50°C |
| Opslagtemperatuur | -40~70°C |
| Luchtvochtigheid | Werking: 10%~90% RHOpslag: 5%~95% RH |
| Afmeting (BxDxH) | 330x230x44 mm |
| Certificeringen | FCC, CE |